Accueil Forums Services WooCommerce Détails de facturation

Mots-clés : 

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #43835
    fred
    Participant
    Points: 28 pts
    Membre 2 étoiles

    Bonjour, j’ai un souci sur la page où on rentre les coordonnés de livraison, nom, adresse…..

    À chaque fois que je remplit tout les champs, la page se met comme en erreur elle se rafraîchit au moment ou je clique sur continuer et je dois réécrire tout les champs et seulement au bout de la seconde fois les informations sont prises en compte et ça passe à la page suivante.

    Avez-vous une idée d’où sa pourrai venir ?

    Merci.

    #44471
    Fred – WooFrance
    Admin bbPress
    Points: 6,381 pts
    Certifié
    Membre 2 étoiles

    Bonjour

    C’est assez original comme problème…. Pas vraiment d’idée : Cookie / Cache … avez vous fait des test depuis un autre navigateur voire depuis un autre ordinateur ?

    Vous cherchez une agence web ? un Freelance ? un Dévellopeur ?  : Cliquez ici 

    Vous êtes prestataire WP - WooCommerce ? En moyenne chaque prestataire inscrit dans l’annuaire WooFrance gagne 3 à 4 clients dans l’année. Inscrivez vous gratuitement ici

    #45839
    fred
    Participant
    Points: 28 pts
    Membre 2 étoiles

    slt, oui assez original et dérangeant 😉 non j’ai pas pensé, je vais essayer avec un ordi ordi et un autre nav.

    merci.

    #45842
    fred
    Participant
    Points: 28 pts
    Membre 2 étoiles

    je viens d’essayer avec plusieurs navigateurs et une tablette, même problème.

    Vous avez jamais vue quelque chose de similaire ?

    #45855
    Mathieu
    Participant
    Points: 1,310 pts
    Membre 2 étoiles

    Quel thème utilisez vous ?

    Développeur PHP et WordPress En Alsace dans l'annuaire des prestataires WordPress et WooCommerce
    Création d'extensions pour WordPress et WooCommerce - Personnalisation d'extensions existantes
    🔶 Si vous appréciez mon aide, vous pouvez me faire un don de n'importe quel montant en cliquant ici.

    #46198
    fred
    Participant
    Points: 28 pts
    Membre 2 étoiles

    Bonjour, j’utilise avada.

    je pense que ça doit venir d’un plugin, j’ai le même site en local et il n’a pas le problème la.

    c est possible que ça vienne d’un plugin ?

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.