Accueil Forums Support communautaire WooCommerce Compatibilité plugin

Ce sujet a 0 réponse, 1 participant et a été mis à jour par  Sam BouBou, il y a 2 mois et 1 semaine.

Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #63151

    Sam BouBou
    Participant

    Un question me vient ; Je vais effectuer l’achat d’un plugin sur code canyon il sert a construire des single product page il est compatible avec ma version de wordpress mais pas avec celle de woocommerce ya t-il un risque ? tout les autre plugin du même genre sont incompatible

Affichage de 1 message (sur 1 au total)

Vous devez être connecté pour répondre à ce sujet.